  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.bendbulletin.com/content/tncms/live/" />
<meta name="keywords" content="metropolitan youth symphony in portland, central oregon, oregon music teachers association, composer, grace miedziak, bend, oregon, young composers project" />
<meta name="news_keywords" content="metropolitan youth symphony in portland, central oregon, oregon music teachers association, composer, grace miedziak, bend, oregon, young composers project" />
<meta name="description" content="Grace Miedziak, 17, has written songs for as long as she can remember." />
<meta name="author" content="BRIAN McELHINEY The Bulletin" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bendbulletin.com/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/6/b7/6b7c5580-1c80-11ea-b512-9791c367b34b/5df19a9f531ff.image.jpg?crop=734%2C677%2C734%2C19&amp;resize=683%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="683" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Grace Miedziak will premiere symphonic piece in Portland" />
<meta property="og:description" content="Grace Miedziak, 17, has written songs for as long as she can remember." />
<meta property="og:site_name" content="The Bulletin" />
<meta property="og:section" content="Lifestyle" />
<meta property="article:publisher" content="https://www.facebook.com/bendbulletin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thebulletin" />
<meta name="twitter:image:alt" content="Miedziak 1.jpg" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.fa787f722f911825621334f555357329.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:400,600,700|PT+Serif:400,600&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.153.0"},"page":{"grid":"pattern","style":"default","path":"\/lifestyle\/bend","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"BRIAN McELHINEY\nThe Bulletin"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":242},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-1968161-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/13302/cc.js?ns=_cc13302" id="LOTCC_13302"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13302.add('tp', 'TNNW');
		_cc13302.add('act', ' User Login');
		_cc13302.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13302.add('med', 'flag: featured');
	_cc13302.add('med', 'flag: top story');
	_cc13302.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.075d6fef1bd5157b0b4215e4a301893e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.1a43ae64e3ee8be134e1d98df60265ff.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["metropolitan youth symphony in portland","central oregon","oregon music teachers association","composer","grace miedziak","bend","oregon","young composers project"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/bendbulletin.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/bendbulletin.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/bendbulletin.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/bendbulletin.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.4424d5945a9b66672684c2beb5450409.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/bendbulletin.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/bendbulletin.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/bendbulletin.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/38749147/DesktopLeaderboard';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[320,50], [468,60], [728,90]]).addSize([992, 0], [[728,90],[970,90]]).addSize([1200, 0], [[728,90], [970,90]]).build();
                gptAdSlots['ad-823907'] = googletag.defineSlot(adUnit, [[320,50],[468,60],[728,90],[970,90]], 'ad-823907').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/38749147/The Bulletin//lifestyle//bend';
            
                gptAdSlots['fixed-big-ad-gallery'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-gallery').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-gallery'].setTargeting('pos', ['fixed-big-ad-gallery','stf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/38749147/DesktopRightRail0';
            
                gptAdSlots['ad-823906'] = googletag.defineSlot(adUnit, [[300,250],[300,100],[300,600]], 'ad-823906').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/38749147/DesktopRightRail2';
            
                gptAdSlots['ad-824082'] = googletag.defineSlot(adUnit, [[300,250],[300,100],[300,600]], 'ad-824082').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/38749147/DesktopBottomLeaderboard';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[320,50], [468,60], [728,90]]).addSize([992, 0], [[728,90],[970,90]]).addSize([1200, 0], [[728,90], [970,90]]).build();
                gptAdSlots['ad-824079'] = googletag.defineSlot(adUnit, [[320,50],[468,60],[728,90],[970,90]], 'ad-824079').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Grace Miedziak will premiere symphonic piece in Portland | Lifestyle | bendbulletin.com</title>
            
    <style>body { background-color: #fff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #2A3744; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #fff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #428bca; } .fixed-nav #main-navigation { background-color: #428bca !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #2a3744; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #2a3744; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #357ebd; }#site-header-container{ border-bottom: 3px solid #357ebd; }#site-footer-container{ border-top: 3px solid #357ebd; } .tnt-bg-accent { background-color: #357ebd; } a .tnt-caret-down { color: #357ebd; } .block-title .block-title-inner { border-color: #357ebd; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #357ebd; } .form-control:focus { border-bottom-color: #357ebd; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.bendbulletin.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/d6ad061e-e6d5-11e9-b582-a7e30cadfc52.jpg?crop=28%2C28%2C43%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Grace Miedziak will premiere symphonic piece in Portland | Lifestyle | bendbulletin.com" href="http://www.bendbulletin.com/search/?f=rss&amp;t=article&amp;c=lifestyle/bend&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.bendbulletin.com/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.b172ba140d194933f1816cae4e25bfb2.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {     

     $("#site-search-819621-dropdown .dropdown-toggle .tnt-svg.tnt-search").after(" SEARCH");  
           
 }); 
</script>   




        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-33efcdf2-1c7d-11ea-a563-53733ea51603 section-lifestylesection-bend type-article infinity-disabled" data-authors='[]'>
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.bendbulletin.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.153.0&tncms.page.grid=pattern&tncms.page.style=default&tncms.page.path=%2Flifestyle%2Fbend&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=BRIAN+McELHINEY%0AThe+Bulletin&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=242&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-1968161-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-33efcdf2-1c7d-11ea-a563-53733ea51603" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.bendbulletin.com/users/admin/contribute/article/?assetid=33efcdf2-1c7d-11ea-a563-53733ea51603&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.bendbulletin.com/users/admin/contribute/article/?from_section=/lifestyle/bend"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-819622" class="tncms-block"><section id="block-819622" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-819622" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-819622" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-819622-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-819622-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-819622-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-819622').submit();
        return false;
    });

    $('#site-search-819622').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-819622 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-819622 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-819622-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-the-bulletin">The Bulletin</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/advertise/"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a href="http://eomediagroup.com/terms-of-service/"  target="_blank" rel="noopener" class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li><li>
                                    <a href="http://eomediagroup.com/privacy-policy/"  target="_blank" rel="noopener" class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li><li>
                                    <a href="/site/circulation.html"  class="nav-link tnt-section-home-delivery">Home Delivery</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li><li>
                                    <a href="/site/forms/"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a href="/weather/"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/localstate/"  class="nav-link tnt-section-local-state">Local & State</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/localstate/bend/"  class="nav-link tnt-section-bend">Bend</a>
                                </li><li>
                                    <a href="/localstate/crimeandjustice/"  class="nav-link tnt-section-crime-justice">Crime & Justice</a>
                                </li><li>
                                    <a href="/localstate/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/localstate/environment/"  class="nav-link tnt-section-environment">Environment</a>
                                </li><li>
                                    <a href="/localstate/redmond/"  class="nav-link tnt-section-redmond">Redmond</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/highschool/"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a href="/sports/college/"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="/sports/communitysports/"  class="nav-link tnt-section-community-sports">Community Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/business/realestate/"  class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/opinion/submissionpolicy/"  class="nav-link tnt-section-submission-policies">Submission Policies</a>
                                </li><li>
                                    <a href="/opinion/endorsements/"  class="nav-link tnt-section-endorsements">Endorsements</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyle/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/events/"  class="nav-link tnt-section-events">Events</a>
                                </li><li>
                                    <a href="/lifestyle/music/"  class="nav-link tnt-section-music">Music</a>
                                </li><li>
                                    <a href="/lifestyle/movies/"  class="nav-link tnt-section-movies">Movies</a>
                                </li><li>
                                    <a href="/lifestyle/go/"  class="nav-link tnt-section-go">Go</a>
                                </li><li>
                                    <a href="/lifestyle/arts/"  class="nav-link tnt-section-arts">Arts</a>
                                </li><li>
                                    <a href="/lifestyle/foodanddrinks/"  class="nav-link tnt-section-food-drinks">Food & Drinks</a>
                                </li><li>
                                    <a href="/lifestyle/books/"  class="nav-link tnt-section-books">Books</a>
                                </li><li>
                                    <a href="/lifestyle/milestones/"  class="nav-link tnt-section-milestones">Milestones</a>
                                </li><li>
                                    <a href="/lifestyle/travel/"  class="nav-link tnt-section-travel">Travel</a>
                                </li><li>
                                    <a href="/lifestyle/garden/"  class="nav-link tnt-section-garden">Garden</a>
                                </li><li>
                                    <a href="/lifestyle/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="http://affiliate.zap2it.com/tvlistings/ZBChooseProvider.do?aid=orbebb&amp;method=getProviders&amp;zipcode=97701"  target="_blank" rel="noopener" class="nav-link tnt-section-tv">TV</a>
                                </li><li>
                                    <a href="http://www.bendhomes.com/living-in-central-oregon/churches/?referrer=bb"  target="_blank" rel="noopener" class="nav-link tnt-section-church-directory">Church Directory</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/outdoors/rideguide/"  class="nav-link tnt-section-mt-bike-trail-guide">Mt Bike Trail Guide</a>
                                </li><li>
                                    <a href="/outdoors/webcams/"  class="nav-link tnt-section-whitewater-park-webcam">Whitewater Park Webcam</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/nation/"  class="nav-link tnt-section-nation">Nation</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://bendbulletin-or.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://woe.bendbulletin.com/adhunter/"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="http://woe.bendbulletin.com/webentry/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-819582" class="tncms-block"><div id="site-logo-819582" class="site-logo-container text-center" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/58d0c65c-eaa6-11e9-8349-17f9ff687889.png?resize=200%2C45" 
            srcset="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/58d0c65c-eaa6-11e9-8349-17f9ff687889.png?resize=200%2C45 200w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/58d0c65c-eaa6-11e9-8349-17f9ff687889.png?resize=300%2C68 300w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/58d0c65c-eaa6-11e9-8349-17f9ff687889.png?resize=400%2C91 400w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/58d0c65c-eaa6-11e9-8349-17f9ff687889.png?resize=540%2C123 540w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/58d0c65c-eaa6-11e9-8349-17f9ff687889.png?resize=750%2C171 750w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/58d0c65c-eaa6-11e9-8349-17f9ff687889.png 1200w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"><div class="logo-date">
                Monday, December 16, 2019
            </div></div>
    </div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-819570" class="tncms-block header-stories"><section id="block-819570" class="block emphasis-h3 light   tnt-content-width-container tnt-no-margin-bottom" ><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-819570-48d16372-0c8b-11ea-ac7f-a7748611744f" class="clearfix card summary has-image image-top light  tnt-section-events">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-48d16372-0c8b-11ea-ac7f-a7748611744f media-preview link-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="https://www.bendbulletin.com/lifestyle/go" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="GO! Magazine"
                            class="img-responsive lazyload full"
                            width="161"
                            height="60"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/4/8d/48d16372-0c8b-11ea-ac7f-a7748611744f/5dd6d73df16ea.preview.png?crop=161%2C60%2C0%2C19&resize=161%2C60&order=crop%2Cresize" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.bendbulletin.com/lifestyle/go" class="tnt-asset-link">
        

        
            GO! Magazine</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-819570-6cfaaf54-0c88-11ea-8df5-1f74e2ddd446" class="clearfix card summary has-image image-top light  tnt-section-events">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-6cfaaf54-0c88-11ea-8df5-1f74e2ddd446 media-preview link-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="https://www.bendbulletin.com/events" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="Events calendar"
                            class="img-responsive lazyload full"
                            width="370"
                            height="139"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/6/cf/6cfaaf54-0c88-11ea-8df5-1f74e2ddd446/5dd6d1caf3abe.preview.jpg?crop=370%2C139%2C0%2C4&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/6/cf/6cfaaf54-0c88-11ea-8df5-1f74e2ddd446/5dd6d1caf3abe.preview.jpg?crop=370%2C139%2C0%2C4&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/6/cf/6cfaaf54-0c88-11ea-8df5-1f74e2ddd446/5dd6d1caf3abe.preview.jpg?crop=370%2C139%2C0%2C4&resize=370%2C139&order=crop%2Cresize 400w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.bendbulletin.com/events" class="tnt-asset-link">
        

        
            Events calendar</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-819570-1ae690cc-07cc-11ea-be87-a7304d415ab9" class="clearfix card summary has-image image-top light  tnt-section-lifestyle">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-1ae690cc-07cc-11ea-be87-a7304d415ab9 media-preview link-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="https://www.bendbulletin.com/sports/highschool" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="High School Sports"
                            class="img-responsive lazyload full"
                            width="1500"
                            height="563"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/1/ae/1ae690cc-07cc-11ea-be87-a7304d415ab9/5dcede690aac3.preview.jpg?crop=1500%2C563%2C0%2C63&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/1/ae/1ae690cc-07cc-11ea-be87-a7304d415ab9/5dcede690aac3.preview.jpg?crop=1500%2C563%2C0%2C63&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/1/ae/1ae690cc-07cc-11ea-be87-a7304d415ab9/5dcede690aac3.preview.jpg?crop=1500%2C563%2C0%2C63&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/1/ae/1ae690cc-07cc-11ea-be87-a7304d415ab9/5dcede690aac3.preview.jpg?crop=1500%2C563%2C0%2C63&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/1/ae/1ae690cc-07cc-11ea-be87-a7304d415ab9/5dcede690aac3.preview.jpg?crop=1500%2C563%2C0%2C63&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/1/ae/1ae690cc-07cc-11ea-be87-a7304d415ab9/5dcede690aac3.preview.jpg?crop=1500%2C563%2C0%2C63&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/1/ae/1ae690cc-07cc-11ea-be87-a7304d415ab9/5dcede690aac3.preview.jpg?crop=1500%2C563%2C0%2C63&resize=1500%2C563&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.bendbulletin.com/sports/highschool" class="tnt-asset-link">
        

        
            High School Sports</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-819627" class="tncms-block padding-top"><div id="weather-819627" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=97702" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">25&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-823780" class="tncms-block visible-md"><div id="weather-823780" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=97702" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">25&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-819618" class="tncms-block"><div id="site-logo-819618" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/b67c18b8-eaa3-11e9-8456-7f44a6a9c3a1.png?resize=200%2C31" 
            srcset="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/b67c18b8-eaa3-11e9-8456-7f44a6a9c3a1.png?resize=200%2C31 200w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/b67c18b8-eaa3-11e9-8456-7f44a6a9c3a1.png?resize=300%2C47 300w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/b67c18b8-eaa3-11e9-8456-7f44a6a9c3a1.png?resize=400%2C63 400w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/b67c18b8-eaa3-11e9-8456-7f44a6a9c3a1.png?resize=540%2C85 540w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/b67c18b8-eaa3-11e9-8456-7f44a6a9c3a1.png?resize=750%2C118 750w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/b67c18b8-eaa3-11e9-8456-7f44a6a9c3a1.png 1200w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-819865" class="tncms-block"><ul id="block-819865" class="tnt-photo-sales-cart cart-nav nav navbar-nav navbar-right clearfix ">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div><div id="tncms-block-819621" class="tncms-block hide-affixed"><ul id="site-search-819621-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-819621" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-819621-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-819621-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-819621-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-819621').submit();
        return false;
    });

    $('#site-search-819621').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-819621 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-819621 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-819621-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-823146" class="tncms-block affixed-element"><div id="weather-823146" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=97702" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">25&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-the-bulletin"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">The Bulletin</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/advertise/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-terms-of-use"  href="http://eomediagroup.com/terms-of-service/"  target="_blank" rel="noopener">
                    <span class="nav-label">Terms of Use</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="http://eomediagroup.com/privacy-policy/"  target="_blank" rel="noopener">
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-delivery"  href="/site/circulation.html" >
                    <span class="nav-label">Home Delivery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-weather"  href="/weather/" >
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-local-state"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/localstate/" >
                    <span class="nav-label">Local & State</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-bend"  href="/localstate/bend/" >
                    <span class="nav-label">Bend</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime-justice"  href="/localstate/crimeandjustice/" >
                    <span class="nav-label">Crime & Justice</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/localstate/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-environment"  href="/localstate/environment/" >
                    <span class="nav-label">Environment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-redmond"  href="/localstate/redmond/" >
                    <span class="nav-label">Redmond</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-high-school"  href="/sports/highschool/" >
                    <span class="nav-label">High School</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college"  href="/sports/college/" >
                    <span class="nav-label">College</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community-sports"  href="/sports/communitysports/" >
                    <span class="nav-label">Community Sports</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-business"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-real-estate"  href="/business/realestate/" >
                    <span class="nav-label">Real Estate</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-policies"  href="/opinion/submissionpolicy/" >
                    <span class="nav-label">Submission Policies</span>
                </a></li><li>
                <a class="nav-link  tnt-section-endorsements"  href="/opinion/endorsements/" >
                    <span class="nav-label">Endorsements</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-lifestyle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/lifestyle/" >
                    <span class="nav-label">Lifestyle</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-events"  href="/events/" >
                    <span class="nav-label">Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-music"  href="/lifestyle/music/" >
                    <span class="nav-label">Music</span>
                </a></li><li>
                <a class="nav-link  tnt-section-movies"  href="/lifestyle/movies/" >
                    <span class="nav-label">Movies</span>
                </a></li><li>
                <a class="nav-link  tnt-section-go"  href="/lifestyle/go/" >
                    <span class="nav-label">Go</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts"  href="/lifestyle/arts/" >
                    <span class="nav-label">Arts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food-drinks"  href="/lifestyle/foodanddrinks/" >
                    <span class="nav-label">Food & Drinks</span>
                </a></li><li>
                <a class="nav-link  tnt-section-books"  href="/lifestyle/books/" >
                    <span class="nav-label">Books</span>
                </a></li><li>
                <a class="nav-link  tnt-section-milestones"  href="/lifestyle/milestones/" >
                    <span class="nav-label">Milestones</span>
                </a></li><li>
                <a class="nav-link  tnt-section-travel"  href="/lifestyle/travel/" >
                    <span class="nav-label">Travel</span>
                </a></li><li>
                <a class="nav-link  tnt-section-garden"  href="/lifestyle/garden/" >
                    <span class="nav-label">Garden</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/lifestyle/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv"  href="http://affiliate.zap2it.com/tvlistings/ZBChooseProvider.do?aid=orbebb&amp;method=getProviders&amp;zipcode=97701"  target="_blank" rel="noopener">
                    <span class="nav-label">TV</span>
                </a></li><li>
                <a class="nav-link  tnt-section-church-directory"  href="http://www.bendhomes.com/living-in-central-oregon/churches/?referrer=bb"  target="_blank" rel="noopener">
                    <span class="nav-label">Church Directory</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-outdoors"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/outdoors/" >
                    <span class="nav-label">Outdoors</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-mt-bike-trail-guide"  href="/outdoors/rideguide/" >
                    <span class="nav-label">Mt Bike Trail Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-whitewater-park-webcam"  href="/outdoors/webcams/" >
                    <span class="nav-label">Whitewater Park Webcam</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-nation"  href="/nation/" >
                    <span class="nav-label">Nation</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="https://bendbulletin-or.newsmemory.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://woe.bendbulletin.com/adhunter/"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="http://woe.bendbulletin.com/webentry/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place An Ad</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #428bca">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Grace%20Miedziak%20will%20premiere%20symphonic%20piece%20in%20Portland&via=thebulletin&url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bendbulletin.com/tncms/asset/editorial/33efcdf2-1c7d-11ea-a563-53733ea51603" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bulletin%5D%20Grace%20Miedziak%20will%20premiere%20symphonic%20piece%20in%20Portland&body=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-823907" class="tncms-block clearfix"><div class="tnt-ads-container text-center  " >
        <div id="ad-823907" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-823907');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-33efcdf2-1c7d-11ea-a563-53733ea51603" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-33efcdf2-1c7d-11ea-a563-53733ea51603" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 5
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal" class="carousel-inner"><div  class="item photo-6b7c5580-1c80-11ea-b512-9791c367b34b ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Grace Miedziak will premiere symphonic piece in Portland","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/6/b7/6b7c5580-1c80-11ea-b512-9791c367b34b/5df19a9f531ff.image.jpg?crop=734%2C677%2C734%2C19"
                    
                    alt="Miedziak 1.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="734"
                    height="677"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/6/b7/6b7c5580-1c80-11ea-b512-9791c367b34b/5df19a9f531ff.image.jpg?crop=734%2C677%2C734%2C19" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal" data-target=".caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal collapse in"><div class="caption-text"><p>Bend composer and musician Grace Miedziak, 17, was commissioned by the Metropolitan Youth Symphony and the Young Composers Project through The Authentic Voice program to compose her first orchestral piece for the symphony. The piece will premiere at the Arlene Schnitzer Concert Hall in Portland on March 8.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Marvin Walder/Submitted photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-jpg%2Fimage_6b7c5580-1c80-11ea-b512-9791c367b34b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/bend/miedziak-jpg/image_6b7c5580-1c80-11ea-b512-9791c367b34b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6b7c5580-1c80-11ea-b512-9791c367b34b"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Miedziak%201.jpg&via=thebulletin&url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-jpg%2Fimage_6b7c5580-1c80-11ea-b512-9791c367b34b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/bend/miedziak-jpg/image_6b7c5580-1c80-11ea-b512-9791c367b34b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6b7c5580-1c80-11ea-b512-9791c367b34b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bendbulletin.com/tncms/asset/editorial/6b7c5580-1c80-11ea-b512-9791c367b34b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6b7c5580-1c80-11ea-b512-9791c367b34b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bulletin%5D%20Miedziak%201.jpg&body=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-jpg%2Fimage_6b7c5580-1c80-11ea-b512-9791c367b34b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6b7c5580-1c80-11ea-b512-9791c367b34b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyle/bend/miedziak-jpg/image_6b7c5580-1c80-11ea-b512-9791c367b34b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6b7c5580-1c80-11ea-b512-9791c367b34b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6b7c5580-1c80-11ea-b512-9791c367b34b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6b7c5580-1c80-11ea-b512-9791c367b34b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6b7c5580-1c80-11ea-b512-9791c367b34b" class="save-list-6b7c5580-1c80-11ea-b512-9791c367b34b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6b7c5580-1c80-11ea-b512-9791c367b34b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-7cde943c-1c80-11ea-8a2e-1342ea6f3f7e hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Grace Miedziak will premiere symphonic piece in Portland","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/7/cd/7cde943c-1c80-11ea-8a2e-1342ea6f3f7e/5df19abc7b3c0.image.jpg?resize=1200%2C800"
                    
                    alt="Miedziak 2.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1763"
                    height="1176"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/7/cd/7cde943c-1c80-11ea-8a2e-1342ea6f3f7e/5df19abc7b3c0.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal" data-target=".caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal collapse in"><div class="caption-text"><p>Composer Grace Miedziak, 17, will premiere her first symphonic piece with the Metropolitan Youth Symphony in Portland on March 8.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Marvin Walder/Submitted photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-jpg%2Fimage_7cde943c-1c80-11ea-8a2e-1342ea6f3f7e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/bend/miedziak-jpg/image_7cde943c-1c80-11ea-8a2e-1342ea6f3f7e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7cde943c-1c80-11ea-8a2e-1342ea6f3f7e"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Miedziak%202.jpg&via=thebulletin&url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-jpg%2Fimage_7cde943c-1c80-11ea-8a2e-1342ea6f3f7e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/bend/miedziak-jpg/image_7cde943c-1c80-11ea-8a2e-1342ea6f3f7e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7cde943c-1c80-11ea-8a2e-1342ea6f3f7e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bendbulletin.com/tncms/asset/editorial/7cde943c-1c80-11ea-8a2e-1342ea6f3f7e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7cde943c-1c80-11ea-8a2e-1342ea6f3f7e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bulletin%5D%20Miedziak%202.jpg&body=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-jpg%2Fimage_7cde943c-1c80-11ea-8a2e-1342ea6f3f7e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7cde943c-1c80-11ea-8a2e-1342ea6f3f7e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyle/bend/miedziak-jpg/image_7cde943c-1c80-11ea-8a2e-1342ea6f3f7e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7cde943c-1c80-11ea-8a2e-1342ea6f3f7e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7cde943c-1c80-11ea-8a2e-1342ea6f3f7e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7cde943c-1c80-11ea-8a2e-1342ea6f3f7e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7cde943c-1c80-11ea-8a2e-1342ea6f3f7e" class="save-list-7cde943c-1c80-11ea-8a2e-1342ea6f3f7e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7cde943c-1c80-11ea-8a2e-1342ea6f3f7e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-8fb60838-1c80-11ea-9409-4b075bcab56f hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Grace Miedziak will premiere symphonic piece in Portland","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Miedziak 3.jpg"
                    class="img-responsive owl-lazy"
                    width="1763"
                    height="1176"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/8/fb/8fb60838-1c80-11ea-9409-4b075bcab56f/5df19adc1c924.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal" data-target=".caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal collapse in"><div class="caption-text"><p>Grace Miedziak started playing piano at age 7 and has written music for as long as she can remember. She will premiere her first symphonic piece with the Metropolitan Youth Symphony on Portland on March 8.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Marvin Walder/Submitted photo
<!--p:IMC Image Credit--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-jpg%2Fimage_8fb60838-1c80-11ea-9409-4b075bcab56f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/bend/miedziak-jpg/image_8fb60838-1c80-11ea-9409-4b075bcab56f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8fb60838-1c80-11ea-9409-4b075bcab56f"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Miedziak%203.jpg&via=thebulletin&url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-jpg%2Fimage_8fb60838-1c80-11ea-9409-4b075bcab56f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/bend/miedziak-jpg/image_8fb60838-1c80-11ea-9409-4b075bcab56f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8fb60838-1c80-11ea-9409-4b075bcab56f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bendbulletin.com/tncms/asset/editorial/8fb60838-1c80-11ea-9409-4b075bcab56f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8fb60838-1c80-11ea-9409-4b075bcab56f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bulletin%5D%20Miedziak%203.jpg&body=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-jpg%2Fimage_8fb60838-1c80-11ea-9409-4b075bcab56f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8fb60838-1c80-11ea-9409-4b075bcab56f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyle/bend/miedziak-jpg/image_8fb60838-1c80-11ea-9409-4b075bcab56f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8fb60838-1c80-11ea-9409-4b075bcab56f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8fb60838-1c80-11ea-9409-4b075bcab56f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8fb60838-1c80-11ea-9409-4b075bcab56f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8fb60838-1c80-11ea-9409-4b075bcab56f" class="save-list-8fb60838-1c80-11ea-9409-4b075bcab56f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8fb60838-1c80-11ea-9409-4b075bcab56f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div><div  class="item photo-93a06c2c-1c80-11ea-ac34-73001a7205b1 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Grace Miedziak will premiere symphonic piece in Portland","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Miedziak rehearsal 1.JPG"
                    class="img-responsive owl-lazy"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/9/3a/93a06c2c-1c80-11ea-ac34-73001a7205b1/5df19ae29f203.image.jpg?resize=1200%2C1600" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal" data-target=".caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal collapse in"><div class="caption-text"><p>Grace Miedziak sits with her fellow Authentic Voice commissioned composers during a recent rehearsal with the Metropolitan Youth Symphony in Portland.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Ryan Francis/Submitted photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-rehearsal-jpg%2Fimage_93a06c2c-1c80-11ea-ac34-73001a7205b1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/bend/miedziak-rehearsal-jpg/image_93a06c2c-1c80-11ea-ac34-73001a7205b1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"93a06c2c-1c80-11ea-ac34-73001a7205b1"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Miedziak%20rehearsal%201.JPG&via=thebulletin&url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-rehearsal-jpg%2Fimage_93a06c2c-1c80-11ea-ac34-73001a7205b1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/bend/miedziak-rehearsal-jpg/image_93a06c2c-1c80-11ea-ac34-73001a7205b1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"93a06c2c-1c80-11ea-ac34-73001a7205b1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bendbulletin.com/tncms/asset/editorial/93a06c2c-1c80-11ea-ac34-73001a7205b1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"93a06c2c-1c80-11ea-ac34-73001a7205b1"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bulletin%5D%20Miedziak%20rehearsal%201.JPG&body=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-rehearsal-jpg%2Fimage_93a06c2c-1c80-11ea-ac34-73001a7205b1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"93a06c2c-1c80-11ea-ac34-73001a7205b1"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyle/bend/miedziak-rehearsal-jpg/image_93a06c2c-1c80-11ea-ac34-73001a7205b1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"93a06c2c-1c80-11ea-ac34-73001a7205b1"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-93a06c2c-1c80-11ea-ac34-73001a7205b1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="93a06c2c-1c80-11ea-ac34-73001a7205b1" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="93a06c2c-1c80-11ea-ac34-73001a7205b1" class="save-list-93a06c2c-1c80-11ea-ac34-73001a7205b1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="93a06c2c-1c80-11ea-ac34-73001a7205b1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-95b6bcb4-1c80-11ea-be92-f3018a95cdfc hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Grace Miedziak will premiere symphonic piece in Portland","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Miedziak rehearsal 2.JPG"
                    class="img-responsive owl-lazy"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/9/5b/95b6bcb4-1c80-11ea-be92-f3018a95cdfc/5df19ae625696.image.jpg?resize=1200%2C1600" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal" data-target=".caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal collapse in"><div class="caption-text"><p>Grace Miedziak sits with her fellow Authentic Voice commissioned composers during a recent rehearsal with the Metropolitan Youth Symphony in Portland.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Ryan Francis/Submitted photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-rehearsal-jpg%2Fimage_95b6bcb4-1c80-11ea-be92-f3018a95cdfc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/bend/miedziak-rehearsal-jpg/image_95b6bcb4-1c80-11ea-be92-f3018a95cdfc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"95b6bcb4-1c80-11ea-be92-f3018a95cdfc"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Miedziak%20rehearsal%202.JPG&via=thebulletin&url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-rehearsal-jpg%2Fimage_95b6bcb4-1c80-11ea-be92-f3018a95cdfc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/bend/miedziak-rehearsal-jpg/image_95b6bcb4-1c80-11ea-be92-f3018a95cdfc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"95b6bcb4-1c80-11ea-be92-f3018a95cdfc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bendbulletin.com/tncms/asset/editorial/95b6bcb4-1c80-11ea-be92-f3018a95cdfc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"95b6bcb4-1c80-11ea-be92-f3018a95cdfc"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bulletin%5D%20Miedziak%20rehearsal%202.JPG&body=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fmiedziak-rehearsal-jpg%2Fimage_95b6bcb4-1c80-11ea-be92-f3018a95cdfc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"95b6bcb4-1c80-11ea-be92-f3018a95cdfc"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyle/bend/miedziak-rehearsal-jpg/image_95b6bcb4-1c80-11ea-be92-f3018a95cdfc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"95b6bcb4-1c80-11ea-be92-f3018a95cdfc"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-95b6bcb4-1c80-11ea-be92-f3018a95cdfc-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="95b6bcb4-1c80-11ea-be92-f3018a95cdfc" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="95b6bcb4-1c80-11ea-be92-f3018a95cdfc" class="save-list-95b6bcb4-1c80-11ea-be92-f3018a95cdfc-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="95b6bcb4-1c80-11ea-be92-f3018a95cdfc" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); }); \x3C/script> </div> </div></div>');
                }
            </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-33efcdf2-1c7d-11ea-a563-53733ea51603').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-33efcdf2-1c7d-11ea-a563-53733ea51603').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-33efcdf2-1c7d-11ea-a563-53733ea51603" class="asset article-default"  data-url="https://www.bendbulletin.com/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/6/b7/6b7c5580-1c80-11ea-b512-9791c367b34b/5df19a9f531ff.image.jpg?crop=734%2C677%2C734%2C19&resize=683%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="683">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="bendbulletin.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.bendbulletin.com/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html" />
    <style>
                .asset-paging .direction {
                    color: #357ebd;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-33efcdf2-1c7d-11ea-a563-53733ea51603" class="asset-paging">
                <div id="paging-prev-33efcdf2-1c7d-11ea-a563-53733ea51603" class="paging-link prev offset"></div>
                <div id="paging-next-33efcdf2-1c7d-11ea-a563-53733ea51603" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Grace Miedziak will premiere symphonic piece in Portland
        </span>
    </h1>
    
    <h2 itemprop="alternativeHeadline" class="subhead">
            <span>Bend composer commissioned by Metropolitan Youth Symphony</span>
        </h2><div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-53e6d248-f5b5-11e9-87a3-17b91738c1df-asset-33efcdf2-1c7d-11ea-a563-53733ea51603" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.bendbulletin.com/users/profile/Brian%20McElhiney">By BRIAN McELHINEY
The Bulletin</a></span>
                
                    <div id="author-popup-53e6d248-f5b5-11e9-87a3-17b91738c1df-asset-33efcdf2-1c7d-11ea-a563-53733ea51603-content" class="hide">
                        <article class="clearfix card author popup-content card-author-53e6d248-f5b5-11e9-87a3-17b91738c1df">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.bendbulletin.com/users/profile/Brian%20McElhiney" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Brian McElhiney"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/3087d762e52c9091000d03533c6ba1ed?d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.bendbulletin.com/users/profile/Brian%20McElhiney" rel="author" class="tnt-user-profile-link tnt-user-name">Brian McElhiney</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:bmcelhiney@bendbulletin.com" title="Email" target="_blank">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-53e6d248-f5b5-11e9-87a3-17b91738c1df-asset-33efcdf2-1c7d-11ea-a563-53733ea51603').popover({
                            content: $('#author-popup-53e6d248-f5b5-11e9-87a3-17b91738c1df-asset-33efcdf2-1c7d-11ea-a563-53733ea51603-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>
        <time datetime="2019-12-15T00:15:00-08:00" class="tnt-date asset-date text-muted">Dec 15, 2019</time></li>
        
        
            <li class="hidden-print"><a href="/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-12-15T00:15:00-08:00">
    <meta itemprop="datePublished" content="2019-12-15T00:15:00-08:00">
    <meta itemprop="dateModified" content="2019-12-15T00:15:00-08:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Grace%20Miedziak%20will%20premiere%20symphonic%20piece%20in%20Portland&via=thebulletin&url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bendbulletin.com/tncms/asset/editorial/33efcdf2-1c7d-11ea-a563-53733ea51603" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bulletin%5D%20Grace%20Miedziak%20will%20premiere%20symphonic%20piece%20in%20Portland&body=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-33efcdf2-1c7d-11ea-a563-53733ea51603" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 5
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-33efcdf2-1c7d-11ea-a563-53733ea51603" class="carousel-inner"><div  class="item photo-6b7c5580-1c80-11ea-b512-9791c367b34b ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Grace Miedziak will premiere symphonic piece in Portland","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-6b7c5580-1c80-11ea-b512-9791c367b34b" data-instance="#gallery-items-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal" data-target="#photo-carousel-33efcdf2-1c7d-11ea-a563-53733ea51603" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="734">
            <meta itemprop="height" content="677">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/6/b7/6b7c5580-1c80-11ea-b512-9791c367b34b/5df19a9f531ff.image.jpg?crop=734%2C677%2C734%2C19">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/6/b7/6b7c5580-1c80-11ea-b512-9791c367b34b/5df19a9f531ff.image.jpg?crop=734%2C677%2C734%2C19">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/6/b7/6b7c5580-1c80-11ea-b512-9791c367b34b/5df19a9f531ff.image.jpg?crop=734%2C677%2C734%2C19"
                    
                    alt="Miedziak 1.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="734"
                    height="677"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/6/b7/6b7c5580-1c80-11ea-b512-9791c367b34b/5df19a9f531ff.image.jpg?crop=734%2C677%2C734%2C19" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603 collapse in"><div class="caption-text"><p>Bend composer and musician Grace Miedziak, 17, was commissioned by the Metropolitan Youth Symphony and the Young Composers Project through The Authentic Voice program to compose her first orchestral piece for the symphony. The piece will premiere at the Arlene Schnitzer Concert Hall in Portland on March 8.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Marvin Walder/Submitted photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-7cde943c-1c80-11ea-8a2e-1342ea6f3f7e hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Grace Miedziak will premiere symphonic piece in Portland","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-7cde943c-1c80-11ea-8a2e-1342ea6f3f7e" data-instance="#gallery-items-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal" data-target="#photo-carousel-33efcdf2-1c7d-11ea-a563-53733ea51603" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1176">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/7/cd/7cde943c-1c80-11ea-8a2e-1342ea6f3f7e/5df19abc7b3c0.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/7/cd/7cde943c-1c80-11ea-8a2e-1342ea6f3f7e/5df19abc7b3c0.image.jpg?resize=1200%2C800">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/7/cd/7cde943c-1c80-11ea-8a2e-1342ea6f3f7e/5df19abc7b3c0.image.jpg?resize=1200%2C800"
                    
                    alt="Miedziak 2.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1763"
                    height="1176"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/7/cd/7cde943c-1c80-11ea-8a2e-1342ea6f3f7e/5df19abc7b3c0.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603 collapse in"><div class="caption-text"><p>Composer Grace Miedziak, 17, will premiere her first symphonic piece with the Metropolitan Youth Symphony in Portland on March 8.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Marvin Walder/Submitted photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-8fb60838-1c80-11ea-9409-4b075bcab56f hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Grace Miedziak will premiere symphonic piece in Portland","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-8fb60838-1c80-11ea-9409-4b075bcab56f" data-instance="#gallery-items-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal" data-target="#photo-carousel-33efcdf2-1c7d-11ea-a563-53733ea51603" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1176">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/8/fb/8fb60838-1c80-11ea-9409-4b075bcab56f/5df19adc1c924.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/8/fb/8fb60838-1c80-11ea-9409-4b075bcab56f/5df19adc1c924.image.jpg?resize=1200%2C800">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Miedziak 3.jpg"
                    class="img-responsive owl-lazy"
                    width="1763"
                    height="1176"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/8/fb/8fb60838-1c80-11ea-9409-4b075bcab56f/5df19adc1c924.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603 collapse in"><div class="caption-text"><p>Grace Miedziak started playing piano at age 7 and has written music for as long as she can remember. She will premiere her first symphonic piece with the Metropolitan Youth Symphony on Portland on March 8.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Marvin Walder/Submitted photo
<!--p:IMC Image Credit--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad"></div>
                                    </div>
                                </div>
                            </div><div  class="item photo-93a06c2c-1c80-11ea-ac34-73001a7205b1 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Grace Miedziak will premiere symphonic piece in Portland","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-93a06c2c-1c80-11ea-ac34-73001a7205b1" data-instance="#gallery-items-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal" data-target="#photo-carousel-33efcdf2-1c7d-11ea-a563-53733ea51603" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1247">
            <meta itemprop="height" content="1663">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/9/3a/93a06c2c-1c80-11ea-ac34-73001a7205b1/5df19ae29f203.image.jpg?resize=1200%2C1600">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/9/3a/93a06c2c-1c80-11ea-ac34-73001a7205b1/5df19ae29f203.image.jpg?resize=1200%2C1600">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Miedziak rehearsal 1.JPG"
                    class="img-responsive owl-lazy"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/9/3a/93a06c2c-1c80-11ea-ac34-73001a7205b1/5df19ae29f203.image.jpg?resize=1200%2C1600" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603 collapse in"><div class="caption-text"><p>Grace Miedziak sits with her fellow Authentic Voice commissioned composers during a recent rehearsal with the Metropolitan Youth Symphony in Portland.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Ryan Francis/Submitted photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-95b6bcb4-1c80-11ea-be92-f3018a95cdfc hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Grace Miedziak will premiere symphonic piece in Portland","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#5" data-photo-target=".photo-95b6bcb4-1c80-11ea-be92-f3018a95cdfc" data-instance="#gallery-items-33efcdf2-1c7d-11ea-a563-53733ea51603-photo-modal" data-target="#photo-carousel-33efcdf2-1c7d-11ea-a563-53733ea51603" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1247">
            <meta itemprop="height" content="1663">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/9/5b/95b6bcb4-1c80-11ea-be92-f3018a95cdfc/5df19ae625696.image.jpg?resize=1200%2C1600">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/9/5b/95b6bcb4-1c80-11ea-be92-f3018a95cdfc/5df19ae625696.image.jpg?resize=1200%2C1600">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Miedziak rehearsal 2.JPG"
                    class="img-responsive owl-lazy"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/9/5b/95b6bcb4-1c80-11ea-be92-f3018a95cdfc/5df19ae625696.image.jpg?resize=1200%2C1600" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-33efcdf2-1c7d-11ea-a563-53733ea51603 collapse in"><div class="caption-text"><p>Grace Miedziak sits with her fellow Authentic Voice commissioned composers during a recent rehearsal with the Metropolitan Youth Symphony in Portland.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Ryan Francis/Submitted photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); }); \x3C/script> </div> </div></div>');
                }
            </script></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="33efcdf2-1c7d-11ea-a563-53733ea51603">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Grace%20Miedziak%20will%20premiere%20symphonic%20piece%20in%20Portland&via=thebulletin&url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bendbulletin.com/tncms/asset/editorial/33efcdf2-1c7d-11ea-a563-53733ea51603" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bulletin%5D%20Grace%20Miedziak%20will%20premiere%20symphonic%20piece%20in%20Portland&body=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-33efcdf2-1c7d-11ea-a563-53733ea51603-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="33efcdf2-1c7d-11ea-a563-53733ea51603" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="33efcdf2-1c7d-11ea-a563-53733ea51603" class="save-list-33efcdf2-1c7d-11ea-a563-53733ea51603-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="33efcdf2-1c7d-11ea-a563-53733ea51603" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Grace%20Miedziak%20will%20premiere%20symphonic%20piece%20in%20Portland&via=thebulletin&url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bendbulletin.com/tncms/asset/editorial/33efcdf2-1c7d-11ea-a563-53733ea51603" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bulletin%5D%20Grace%20Miedziak%20will%20premiere%20symphonic%20piece%20in%20Portland&body=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-33efcdf2-1c7d-11ea-a563-53733ea51603-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="33efcdf2-1c7d-11ea-a563-53733ea51603" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="33efcdf2-1c7d-11ea-a563-53733ea51603" class="save-list-33efcdf2-1c7d-11ea-a563-53733ea51603-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="33efcdf2-1c7d-11ea-a563-53733ea51603" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Grace Miedziak, 17, has written songs for as long as she can remember.</p><p>It started with singing along to Disney films — Miedziak couldn’t help but sing her own melodies and words. By age 7 she got her first keyboard, and while she practiced every night, she spent just as much time making up her own melodies.</p><p>Or rather, she translated them from inside her head. Her process is still very similar, whether she’s writing an orchestral piece for the Metropolitan Youth Symphony in Portland or an indie rock-inspired vocal song for her singer-songwriter alter-ego, LAIK.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>“I can just be microwaving a bag of popcorn and all of a sudden I get an idea for a melody,” Miedziak said. “And I hear it in my head and I just try to transpose it to the notes on paper. I try to organize it on the paper, but I hear it in my head first.”</p><p>Those melodies constantly running through Miedziak’s head have won her some serious recognition from organizations such as the Oregon Music Teachers Association and MYS. And now they’ve landed her her first commissioned, orchestral piece through The Authentic Voice program, a partnership between MYS and Fear No Music’s Young Composers Project that launched last year.</p><p>Miedziak ( MAY’-jak) will premiere “Seereise,” or “Sea Journey” in German, at the MYS concert at Arlene Schnitzer Concert Hall on March 8. The performance will be part of MYS’ 2019-20 season.</p><p>Miedziak describes the piece as cinematic, which is fitting: One of her goals post-graduation (she attends early college classes at Central Oregon Community College through the Baker Early College program) is to become a film composer.</p><p>“I couldn’t sleep one night, and I was just laying in bed just thinking, and this melody comes to me in the middle of the night,” Miedziak said. “Again, it just happens spontaneously, randomly. And actually to rewind a little bit — recently I’ve been doing a lot of college applications and I’ve been researching music schools. And the thought that I’m gonna be starting a new chapter in my life and moving away from home — while exciting, it’s also kind of daunting, like I’m gonna start a new adventure.”</p><h3>From ‘Aladdin’ to classical piano</h3><p>Miedziak will be the only composer representing Bend and Central Oregon in The Authentic Voice this year; the other two composers hail from the Portland area. Born and raised in Bend, Miedziak grew up surrounded by music. Her mother, Tanja Majack (Miedziak spells her name the traditional Polish way), played the violin for 14 years and would constantly have music on in the house.</p><p>“I always put her in all of the summer camps to let her try everything — my philosophy is to let kids try everything and see what they like,” Majack said. “She really gravitated towards musical theater and singing camps — that was her favorite.”</p><p>Miedziak remembers singing along to Disney and Barbie movies as a kid. Her favorite is “Aladdin,” and she starred as Jasmine in a BEAT Children’s Theatre production of the story when she was in seventh grade.</p><p>She received her first keyboard when she was 7. Eventually, her parents bought her a full piano — the same piano that used to be in McMenamin’s Old St. Francis School when it was a school in the late 1800s, Majack said.</p><p>Even before that, Miedziak would make up songs and sing them around the house. Her compositional creativity bloomed after she got the keyboard, and her mother remembers sitting for impromptu living-room concerts of her latest compositions.</p><p>“I remember her first song that she ever did for us when she was 7,” Majack said. “It was a thunderstorm, so she did the little plinking of the water, raindrops. And then the storm came and she started doing chords down on the bottom. She created this whole storm piece. We were like, ‘Wow, that’s pretty awesome.’”</p><p>In 2012, Miedziak started piano lessons with local composer and piano teacher Larry Rauch, with whom she still studies.</p><p>“He helped me get into the Young Composers Project, so without him, I don’t know if I’d be doing what I’m doing, so I’m super grateful for him,” Miedziak said.</p><h3>Getting commissioned</h3><p>In 2016 Miedziak entered one of her compositions into the Oregon Music Teachers Association’s  annual celebration for the first time and won one of the top prizes in the competition portion. She’s continued to submit to OMTA and its parent organization, Music Teachers National Association , or MTNA.</p><p>Through these celebrations, Miedziak met Young Composers Project founder Jeff Payne, who invited her to join the program. (Fear No Music and the Young Composers Project have provided opportunities for young composers and musicians in grades 6 through 12 since 1992.) She did last year, and composed her piece “For Little Grace,” for piano, vibraphone, cello, violin and alto saxophone.</p><p>It was her first time writing for other instruments besides the piano, and it led to the Metropolitan Youth Symphony commissioning Miedziak’s first orchestral composition. In November, the piece also won first place in MTNA’s Oregon Senior Composition competition.</p><p>“One piece led into the next,” Miedziak said. “I initially wrote a piano piece and that led to YCP, and then YCP led me to the orchestral piece.”</p><p>Instead of five instruments, Miedziak wrote for close to 90 players in the youth symphony, including strings, woodwinds and French horn — a key instrument in the piece.</p><h3>Creative process</h3><p>While she translates what’s in her head to the piano, the piece will have no piano in its finished form. However, because she hears the melodies in her head before writing them — and can hear each instrument, too — writing for new instruments didn’t present too much of a challenge.</p><p>“It’s hard to explain, but I hear the strings doing their thing,” Miedziak said. “I hear the chord and then I hear, for example, the French horns playing a melody while the strings are doing a certain chord or a certain progression, and then I hear the woodwinds supporting the melody in the background. I hear it in my head, and I don’t really know where it comes from, again. I think my inspiration just comes from everywhere.”</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-819988" class="tncms-block"><section id="block-819988" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-819988 ">
        <div class="block-title-inner">
            <h3>
                
                National News
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-819988-a14bf0e1-40fb-5d57-b59f-6b177840d061" class="clearfix card summary has-image image-top inherit  tnt-section-content-exchange tnt-sub-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a14bf0e1-40fb-5d57-b59f-6b177840d061 media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/content_exchange/news/national/tn-mom-learns-she-s-pregnant-days-before-giving-birth/video_a14bf0e1-40fb-5d57-b59f-6b177840d061.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="TN: MOM LEARNS SHE'S PREGNANT 9 DAYS BEFORE GIVING BIRTH"
                            class="img-responsive lazyload full"
                            width="240"
                            height="180"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/a/14/a14bf0e1-40fb-5d57-b59f-6b177840d061/5df7247c845bf.image.jpg?crop=240%2C180%2C40%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/a/14/a14bf0e1-40fb-5d57-b59f-6b177840d061/5df7247c845bf.image.jpg?crop=240%2C180%2C40%2C0&resize=240%2C180&order=crop%2Cresize 300w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/content_exchange/news/national/tn-mom-learns-she-s-pregnant-days-before-giving-birth/video_a14bf0e1-40fb-5d57-b59f-6b177840d061.html" class="tnt-asset-link">
        

        
            TN: MOM LEARNS SHE'S PREGNANT 9 DAYS BEFORE GIVING BIRTH</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-819988-3c039cde-6da2-5504-ab0c-0c018e55175e" class="clearfix card summary has-image image-top inherit  tnt-section-content-exchange tnt-sub-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-3c039cde-6da2-5504-ab0c-0c018e55175e media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/content_exchange/news/national/analyst-interesting-strategic-dance-going-on-right-now/video_3c039cde-6da2-5504-ab0c-0c018e55175e.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Analyst: Interesting strategic dance going on right now"
                            class="img-responsive lazyload full"
                            width="432"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/3/c0/3c039cde-6da2-5504-ab0c-0c018e55175e/5df6fa601387c.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/3/c0/3c039cde-6da2-5504-ab0c-0c018e55175e/5df6fa601387c.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/3/c0/3c039cde-6da2-5504-ab0c-0c018e55175e/5df6fa601387c.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/3/c0/3c039cde-6da2-5504-ab0c-0c018e55175e/5df6fa601387c.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/content_exchange/news/national/analyst-interesting-strategic-dance-going-on-right-now/video_3c039cde-6da2-5504-ab0c-0c018e55175e.html" class="tnt-asset-link">
        

        
            Analyst: Interesting strategic dance going on right now</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-819988-3a4820cf-c16f-55b1-8532-20425754c214" class="clearfix card summary has-image image-top inherit  tnt-section-content-exchange tnt-sub-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-3a4820cf-c16f-55b1-8532-20425754c214 media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/content_exchange/news/national/analyst-here-is-my-new-year-s-advice-for-trump/video_3a4820cf-c16f-55b1-8532-20425754c214.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Analyst: Here is my New Year's advice for Trump"
                            class="img-responsive lazyload full"
                            width="432"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/3/a4/3a4820cf-c16f-55b1-8532-20425754c214/5df6f6f9dbdab.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/3/a4/3a4820cf-c16f-55b1-8532-20425754c214/5df6f6f9dbdab.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/3/a4/3a4820cf-c16f-55b1-8532-20425754c214/5df6f6f9dbdab.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/3/a4/3a4820cf-c16f-55b1-8532-20425754c214/5df6f6f9dbdab.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/content_exchange/news/national/analyst-here-is-my-new-year-s-advice-for-trump/video_3a4820cf-c16f-55b1-8532-20425754c214.html" class="tnt-asset-link">
        

        
            Analyst: Here is my New Year's advice for Trump</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 last-grid-item">
                 
                                
                    <article id="card-summary-819988-ded9eebd-9e24-5b70-8a4e-86d7268c0d02" class="clearfix card summary has-image image-top inherit  tnt-section-content-exchange tnt-sub-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ded9eebd-9e24-5b70-8a4e-86d7268c0d02 media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/content_exchange/news/national/schumer-calls-for-witnesses-at-trump-s-impeachment-trial/video_ded9eebd-9e24-5b70-8a4e-86d7268c0d02.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Schumer calls for witnesses at Trump's impeachment trial"
                            class="img-responsive lazyload full"
                            width="432"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/d/ed/ded9eebd-9e24-5b70-8a4e-86d7268c0d02/5df6d3bbd3b57.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/d/ed/ded9eebd-9e24-5b70-8a4e-86d7268c0d02/5df6d3bbd3b57.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/d/ed/ded9eebd-9e24-5b70-8a4e-86d7268c0d02/5df6d3bbd3b57.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/assets/v3/editorial/d/ed/ded9eebd-9e24-5b70-8a4e-86d7268c0d02/5df6d3bbd3b57.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/content_exchange/news/national/schumer-calls-for-witnesses-at-trump-s-impeachment-trial/video_ded9eebd-9e24-5b70-8a4e-86d7268c0d02.html" class="tnt-asset-link">
        

        
            Schumer calls for witnesses at Trump's impeachment trial</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div><p>The Authentic Voice composers get to submit two drafts of their piece to MYS for rehearsals and feedback before turning in the final sheet music. Miedziak was commissioned in May and has already submitted her final draft following the two feedback sessions.</p><p>“I just wanted a really cinematic, dramatic, almost John Williams-sounding main theme that sounded inspirational,” Miedziak said. “I feel like my vision of that really translated through, and I was very happy about that. And then there was some leveling things that were kind of not the best — I needed to change some dynamics. Some people said, ‘This is impossible doing this certain thing on my instrument; can you make it simpler?’ Like for example, I gave the trombones some melodies that were too quick, and it’s hard for them to play notes quickly.”</p><p>MYS Music Director Rául Gómez said he was impressed by Miedziak’s punctuality with deadlines — each of her drafts came in “way before deadline,” he said — but more significantly, her ability to create a “cinematic piece.”</p><p>“She is able to really paint a picture very effectively of what her title says, a sea voyage,” Gómez said. “The colors that she uses in the orchestration of the piece are very effective also. The dramatic moments that she creates — she’s a very, very gifted young composer.”</p><p>Not only is “Seereise” student-composed and student-performed, it will be student-conducted by Sam Ross, assistant conductor and group manager for MYS’ Symphony Orchestra.</p><p>“The work itself is almost like a film score; you can feel the waves of the ocean, and the heroic episodes harboring a sense of journey and discovery,” Ross said via email. “... Grace herself is a very enthusiastic and obviously talented person. She’s very personable, especially open to questions and suggestions from the players and myself, which is a very important process that takes place when working on a world premiere, and a very honorable trait to have.”</p><h3>Looking to the future</h3><p>Miedziak, who cites film composers such as Williams, James Newton Howard (“The Dark Knight”) and Bobby Krlic (“Midsommar”) among her influences, has multiple outlets for her creativity. She has released multiple LAIK singles through Spotify and YouTube — moody piano compositions that draw on her classical influences as well as indie rock and singer-songwriter fare such as Fiona Apple, Tori Amos and Sleeping at Last.</p><p>She also volunteers as a music therapist at local hospice Partners in Care and with a private client at a local retirement community, singing and performing songs from the 1940s and ‘50s on piano.</p><p>“It really helps them manage pain, and it provides a peaceful environment because hospice can get kind of sad,” she said. “... I’ve had some wonderful experiences there. Music, it’s just so healing for some people. I remember there was this one woman, she loved the song ‘Fly Me to the Moon,’ and so I performed it for her and then she started crying tears of joy, just saying, ‘I love that song, it reminds me of my husband and my childhood home.’”</p><p>Miedziak hopes to continue doing this, but film composing is her primary goal. She said she’s looking at schools in the Los Angeles area as well as Oregon.</p><p>“It was my dream to compose for orchestra, and it was like my dream came true,” she said. “And I feel like it’s really helping me down my path of pursuing my dream job of being a composer, and it’s helped me discover my passion even more. It’s helped me be like, ‘Wow, this is really what I want to do.’”</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>Reporter: 541-617-7814, <!--p:BCT Tagline--></p><p><a href="mailto:bmcelhiney@bendbulletin.com">bmcelhiney@bendbulletin.com</a> <!--p:BCT Tagline--></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Grace%20Miedziak%20will%20premiere%20symphonic%20piece%20in%20Portland&via=thebulletin&url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bendbulletin.com/tncms/asset/editorial/33efcdf2-1c7d-11ea-a563-53733ea51603" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bulletin%5D%20Grace%20Miedziak%20will%20premiere%20symphonic%20piece%20in%20Portland&body=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"33efcdf2-1c7d-11ea-a563-53733ea51603"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-33efcdf2-1c7d-11ea-a563-53733ea51603-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="33efcdf2-1c7d-11ea-a563-53733ea51603" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="33efcdf2-1c7d-11ea-a563-53733ea51603" class="save-list-33efcdf2-1c7d-11ea-a563-53733ea51603-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="33efcdf2-1c7d-11ea-a563-53733ea51603" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22metropolitan%20youth%20symphony%20in%20portland%22#tncms-source=keyword" class="tag-metropolitan-youth-symphony-in-portland label label-default" data-tncms-track-dmp='search: metropolitan-youth-symphony-in-portland'>Metropolitan Youth Symphony In Portland</a>
            </li> <li>
                <a href="/search/?k=%22central%20oregon%22#tncms-source=keyword" class="tag-central-oregon label label-default" data-tncms-track-dmp='search: central-oregon'>Central Oregon</a>
            </li> <li>
                <a href="/search/?k=%22oregon%20music%20teachers%20association%22#tncms-source=keyword" class="tag-oregon-music-teachers-association label label-default" data-tncms-track-dmp='search: oregon-music-teachers-association'>Oregon Music Teachers Association</a>
            </li> <li>
                <a href="/search/?k=%22composer%22#tncms-source=keyword" class="tag-composer label label-default" data-tncms-track-dmp='search: composer'>Composer</a>
            </li> <li>
                <a href="/search/?k=%22grace%20miedziak%22#tncms-source=keyword" class="tag-grace-miedziak label label-default" data-tncms-track-dmp='search: grace-miedziak'>Grace Miedziak</a>
            </li> <li>
                <a href="/search/?k=%22bend%2C%20oregon%22#tncms-source=keyword" class="tag-bend,-oregon label label-default" data-tncms-track-dmp='search: bend,-oregon'>Bend, Oregon</a>
            </li> <li>
                <a href="/search/?k=%22young%20composers%20project%22#tncms-source=keyword" class="tag-young-composers-project label label-default" data-tncms-track-dmp='search: young-composers-project'>Young Composers Project</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-53e6d248-f5b5-11e9-87a3-17b91738c1df">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.bendbulletin.com/users/profile/Brian%20McElhiney" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Brian McElhiney"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/3087d762e52c9091000d03533c6ba1ed?d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.bendbulletin.com/users/profile/Brian%20McElhiney" rel="author" class="tnt-user-profile-link tnt-user-name">Brian McElhiney</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:bmcelhiney@bendbulletin.com" title="Email" target="_blank">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-53e6d248-f5b5-11e9-87a3-17b91738c1df" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=53e6d248-f5b5-11e9-87a3-17b91738c1df&amp;s=start_time&amp;sd=desc" data-subject="Brian McElhiney" data-description="Whenever Brian McElhiney posts new content, you'll get an email delivered to your inbox with a link." data-name="Brian McElhiney notification" data-author-id="53e6d248-f5b5-11e9-87a3-17b91738c1df" data-user-url="https://www.bendbulletin.com/users/">
        <i class="fas tnt-star"></i> Follow Brian McElhiney
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.bendbulletin.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.bendbulletin.com/users/login/?referer_url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.bendbulletin.com/users/signup/?referer_url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="33efcdf2-1c7d-11ea-a563-53733ea51603" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/lifestyle/bend/grace-miedziak-will-premiere-symphonic-piece-in-portland/article_33efcdf2-1c7d-11ea-a563-53733ea51603.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="33efcdf2-1c7d-11ea-a563-53733ea51603" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.bendbulletin.com/users/login/?referer_url=https%3A%2F%2Fwww.bendbulletin.com%2Flifestyle%2Fbend%2Fgrace-miedziak-will-premiere-symphonic-piece-in-portland%2Farticle_33efcdf2-1c7d-11ea-a563-53733ea51603.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-823906" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-823906" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-823906');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-819589" class="tncms-block"><section id="block-819589" class="block emphasis-h4    tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-819589 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/users/admin/contribute/article/">
                
                Submit Your News
                
                    </a>
                
            </h4>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>We're always interested in hearing about news in our community. Let us know what's going on!</p><a href="/users/admin/contribute/article/">
                <button type="button" class="btn btn-primary  ">Go to form</button>
            </a></div>
</article><span class="clearfix"></span></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-824082" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-824082" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-824082');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-824079" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-824079" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-824079');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-819619" class="tncms-block footer-logo"><div id="site-logo-819619" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/c2628ed4-eaa6-11e9-96ce-9311b49af03e.png?resize=200%2C31" 
            srcset="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/c2628ed4-eaa6-11e9-96ce-9311b49af03e.png?resize=200%2C31 200w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/c2628ed4-eaa6-11e9-96ce-9311b49af03e.png?resize=300%2C47 300w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/c2628ed4-eaa6-11e9-96ce-9311b49af03e.png?resize=400%2C63 400w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/c2628ed4-eaa6-11e9-96ce-9311b49af03e.png?resize=540%2C85 540w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/c2628ed4-eaa6-11e9-96ce-9311b49af03e.png?resize=750%2C118 750w, https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/content/tncms/custom/image/c2628ed4-eaa6-11e9-96ce-9311b49af03e.png 1200w"
            sizes="(min-width: 1200px) 1140px, 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-819624" class="tncms-block footer-social"><div class="follow-links-819624 default">
    
    <section id="block-819624" class="block emphasis-h4   " ><div class="clearfix">
    <div class="block-note block-note-819624 text-muted">
        <p>Follow The Bulletin</p>
    </div>
</div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/bendbulletin" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/thebulletin/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/bulletinwebmaster" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/bendbulletin/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-md btn-link pt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.instagram.com/bendbulletin" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bendbulletin.com",
  "sameAs" : ["https://www.facebook.com/bendbulletin","http://twitter.com/thebulletin/","https://www.youtube.com/user/bulletinwebmaster","https://www.pinterest.com/bendbulletin/","https://www.instagram.com/bendbulletin"]
}
</script>
<div class="clearfix"></div></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-localstate"  href="/localstate/" >
                    <span class="nav-label">Local&State</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyle"  href="/lifestyle/" >
                    <span class="nav-label">Lifestyle</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/health" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-outdoors"  href="/outdoors/" >
                    <span class="nav-label">Outdoors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-nation"  href="/nation/" >
                    <span class="nav-label">Nation</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-823787" class="tncms-block"><div class="row">
			<div class="col-md-3">
<a target="_blank" href="https://tbbiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/zipcampaign?siteid=BULL" class="btn btn-success btn-lg" ga-event-category="Footer Subscribe Btn Click">Subscribe</a><p>Explore more of Central Oregon with a subscription to The Bulletin.</p>
<h4>Subscriptions</h4>
<ul class="footer-col"><li><a href="https://www.bendbulletin.com/site/under_construction.html" target="_blank" ga-event-category="Footer Link New subscription">New subscription</a></li>
			  <li><a href="https://www.bendbulletin.com/site/under_construction.html" target="_blank" ga-event-category="Footer Link Vacation hold">Vacation hold</a></li>
			  <li><a href="/site/backcopies.html/" ga-event-category="Footer Link Back copies">Back copies</a></li>
			  <li><a href="https://www.bendbulletin.com/site/under_construction.html" ga-event-category="Footer Link Subscription rates">Subscription rates</a></li>
			  <li><a href="/site/frequently_asked_questions.html/" ga-event-category="Footer Link General account help">General account help</a></li>
			  <li><a href="/site/sharebecauseyoucare.html/" ga-event-category="Footer Link Share Because You Care">Share Because You Care</a></li>
			  <li><a href="/NewspapersInEducation/" ga-event-category="Footer Link Newspapers in Education">Newspapers in Education</a></li>
</ul></div>
<div class="col-md-3">
<h4>The Bulletin</h4>
<ul class="footer-col"><li><a href="/site/contact.html/" ga-event-category="Footer Link Contact us">Contact us</a></li>
			    <li><a href="mailto:online@bendbulletin.com?subject=Account%20Login%20Support" ga-event-category="Footer Link Account login support">Account login support</a></li>
			    <li><a href="/site/staff_directory.html/" ga-event-category="Footer Link Staff directory">Staff directory</a></li>
			    <li><a href="/advertise/" ga-event-category="Footer Link Advertise with us">Advertise with us</a></li>
			    <li><a href="/site/frequently_asked_questions.html/" ga-event-category="Footer Link Frequently asked questions">Frequently asked questions</a></li>
			    <li><a href="http://eomediagroup.com/privacy-policy/" ga-event-category="Footer Link Privacy policy">Privacy policy</a></li>
			    <li><a href="http://eomediagroup.com/terms-of-service/" ga-event-category="Footer Link Terms of use">Terms of use</a></li>
			    <li><a href="/careers/" ga-event-category="Footer Link Careers">Careers</a></li>
			    <li><a href="/careers/newspaper-carrier/article_2f676294-ee9d-11e9-81d0-67465b715a96.html/" ga-event-category="Footer Link Become a carrier">Become a carrier</a></li>
</ul><h4>Photos</h4>
<ul class="footer-col"><li><a href="/ReaderPhotos/ReaderPhotoSubmission/" ga-event-category="Footer Link Submit photos">Submit photos</a></li>
			      <li><a href="/Slideshows/" ga-event-category="Footer Link View slideshows">View slideshows</a></li>
			      <li><a href="http://bulletin.wescomphotos.com" target="_blank" ga-event-category="Footer Link Purchase Photos">Purchase Photos</a></li>
</ul></div>
<div class="col-md-3">
<h4>Quick links</h4>
<ul class="footer-col"><li><a href="http://ee.bendbulletin.com" ga-event-category="Footer Link The Bulletin e-edition">The Bulletin e-edition</a></li>
			        <li><a href="http://ee.bendbulletin.com" target="_blank" ga-event-category="Footer Link Special publications and event guides">Special publications and event guides</a></li>
			        <li><a href="/lifestyle/foodanddrinks/" ga-event-category="Footer Link Restaurant guide">Restaurant guide</a></li>
			        <li><a href="/obituaries/" ga-event-category="Footer Link Obituaries">Obituaries</a></li>
			        <li><a href="/lifestyle/milestones/" ga-event-category="Footer Link Milestones">Milestones</a></li>
			        <li><a href="/lifestyle/movies/" ga-event-category="Footer Link Movie listings">Movie listings</a></li>
			        <li><a href="/weather/" target="_blank" ga-event-category="Footer Link ODOT web cams">ODOT web cams</a></li>
			        <li><a href="/readercomments" ga-event-category="Footer Link Comments">Comments</a></li>
			        <li><a href="/users/admin/contribute/article/" target="_blank" ga-event-category="Footer Link Submit a news tip">Submit a news tip</a></li>
			        <li><a href="/site/forms/online_services/submitting_letters_to_the_bulletin" ga-event-category="Footer Link Submit a letter to the editor">Submit a letter to the editor</a></li>
			        <li><a href="/events/" ga-event-category="Footer Link Submit an event">Submit an event</a></li>
			        <li><a href="/site/forms/announcements/submit_an_obituary" target="_blank" ga-event-category="Footer Link Submit an obituary">Submit an obituary</a></li>
			        <li><a href="http://www.oregonlottery.org/" target="_blank" ga-event-category="Footer Link Oregon lottery">Oregon lottery</a></li>
			        <li><a href="http://affiliate.zap2it.com/tvlistings/ZBChooseProvider.do?aid=orbebb&amp;method=getProviders&amp;zipcode=97701&amp;ref=footer" target="_blank" ga-event-category="Footer Link TV listings">TV listings</a></li>
</ul></div>
<div class="col-md-3">
<h4>Email newsletters</h4>
<ul class="footer-col"><li><a href="/newsletters/" ga-event-category="Footer Link The Bulletin" s="" top="" headlines>The Bulletin's Top Headlines</a></li>
			          <li><a href="/newsletters/" target="_blank" ga-event-category="Footer Link GO! Magazine">GO! Magazine</a></li>
</ul><h4>Our partners</h4>
<ul class="footer-col"><li><a href="http://www.bendhomes.com" target="_blank" ga-event-category="Footer Link Bend Homes">Bend Homes</a></li>
			            <li><a href="http://https://woe.wescompapers.com" ga-event-category="Footer Link Nickel Marketplace">Nickel Marketplace</a></li>
			            <li><a href="http://www.northwestwebpress.com/?ref=thebulletin" target="_blank" ga-event-category="Footer Link Northwest Web Press">Northwest Web Press</a></li>
			            <li><a href="http://www.redmondspokesman.com/" target="_blank" ga-event-category="Footer Link Redmond Spokesman">Redmond Spokesman</a></li>
</ul></div>
				
		</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-819578" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-819578"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">The Bulletin</a>, 1777 SW Chandler Ave Bend, OR</small><small>&nbsp;| <a href="http://eomediagroup.com/terms-of-service/">Terms of Use</a></small><small>&nbsp;| <a href="http://eomediagroup.com/privacy-policy/">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc13302.add('act', dmpData);
	_cc13302.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script src="https://az412349.vo.msecnd.net/pio/pio.latest.v2.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
    document.addEventListener("DOMContentLoaded", function() {
        updateCartCount();
        var cartLinks = document.querySelectorAll("a.open-cart");
        for (i = 0; i < cartLinks.length; i++) {
            cartLinks[i].addEventListener("click", function (e) {
                e.preventDefault();
                gooten_photo_collection.unshift( "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII=");
                PIO.open({ 
                    goTo: "cart",
                    images: gooten_photo_collection
                });
                document.getElementById("__pio").src = "https://widget.print.io/widget/b4309023-78ee-487b-9112-58da8835bacb/";
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bendbulletin.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>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</script>
<script>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</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13302.add('act', dmpData);
	_cc13302.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>